載入中...
在線檢測未來函數
載入中...

通達信極限頂底與半分位主圖指標公式

來源:Internet,編輯:股旁網,2019-07-29

半分位:=(O+C)/2;
昨半分位:=REF(半分位,1);
STICKLINE(ISLASTBAR,昨半分位,昨半分位,10,0)COLORAAAA00;
H分:=(H+L)/2;
昨H分:=REF(H分,1);
STICKLINE(ISLASTBAR,昨H分,昨H分,10,0)COLOR996600;
NB10:=150;判斷高低:=3;
低:=REF(LLV(L,NB10),判斷高低);
近期底:REFDATE(低,DATE),COLOR000055,DOTLINE;
高:=REF(HHV(H,NB10),判斷高低);
近期頂:REFDATE(高,DATE),COLOR004400,DOTLINE;
極限底部:REFDATE(LLV(L,130),DATE)COLOR000033;

通達信極限頂底與半分位主圖指標公式

 

相關文章

捕鱼游戏子类别 天天捕鱼电玩版赢手机 欢乐三张牌炸金花下载 广东36选7走势图带坐标 双色球17138期号码预测 足彩即时赔率 永恒彩票群 福彩18选7官方网站 上海时时乐APP计划 十一运夺金走势图开奖号码 大庆冠通二人麻将 四川快乐12开奖走势图手机版下载 9棋牌游戏中心官方 004期特码结果 188篮球比分直播篮球即时比分网 05上证指数 北京28是正规福彩吗?