載入中...
在線檢測未來函數
載入中...

通達信極限頂底與半分位主圖指標公式

來源:Internet,編輯:股旁網,2019-07-29

半分位:=(O+C)/2;
昨半分位:=REF(半分位,1);
STICKLINE(ISLASTBAR,昨半分位,昨半分位,10,0)COLORAAAA00;
H分:=(H+L)/2;
昨H分:=REF(H分,1);
STICKLINE(ISLASTBAR,昨H分,昨H分,10,0)COLOR996600;
NB10:=150;判斷高低:=3;
低:=REF(LLV(L,NB10),判斷高低);
近期底:REFDATE(低,DATE),COLOR000055,DOTLINE;
高:=REF(HHV(H,NB10),判斷高低);
近期頂:REFDATE(高,DATE),COLOR004400,DOTLINE;
極限底部:REFDATE(LLV(L,130),DATE)COLOR000033;

通達信極限頂底與半分位主圖指標公式

 

相關文章

捕鱼游戏子类别 四不像图一肖中特 分分彩计划软件苹果 时时连续30期开小 幸运快三彩票骗局揭秘 新浪爱彩足球比分旧版 内蒙古时时玩法说明 58008香港开奖结果表 秒速时时7码计划 福建时时表 上海时时乐结 360重庆老时时开奖 北京pk结果 云南快乐十分最全走势图 nba篮球竞猜 广东快乐十分钟 广西福彩快乐十分结果