載入中...
在線檢測未來函數
載入中...

通達信極限頂底與半分位主圖指標公式

來源:Internet,編輯:股旁網,2019-07-29

半分位:=(O+C)/2;
昨半分位:=REF(半分位,1);
STICKLINE(ISLASTBAR,昨半分位,昨半分位,10,0)COLORAAAA00;
H分:=(H+L)/2;
昨H分:=REF(H分,1);
STICKLINE(ISLASTBAR,昨H分,昨H分,10,0)COLOR996600;
NB10:=150;判斷高低:=3;
低:=REF(LLV(L,NB10),判斷高低);
近期底:REFDATE(低,DATE),COLOR000055,DOTLINE;
高:=REF(HHV(H,NB10),判斷高低);
近期頂:REFDATE(高,DATE),COLOR004400,DOTLINE;
極限底部:REFDATE(LLV(L,130),DATE)COLOR000033;

通達信極限頂底與半分位主圖指標公式

 

相關文章

捕鱼游戏子类别 福彩组选6奖金是多少 6码倍投怎么加倍 福彩3d开奖结果 黑龙江时时开奖时间 pk10怎么分析冷热号码 老重庆时时采彩开奖 新助赢计划 澳门永利赌博棋牌 pk10滚雪球计划app 足球直播90 河内快5app 快乐时时开奖号码查询 色子玩法 3d胆拖投注中奖计算器 轩彩娱乐网址 不限ip多账号送彩金